<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Давай разведемся! (2019) смотреть онлайн в хорошем качестве 4К UHD</title><meta name="description" content="Успешный врач Маша поглощена работой и не сразу замечает, что от нее уходит муж. Жизнь переворачивается вверх дном: на работе аврал, дети требуют постоянного внимания, а привыкшая побеждать Маша не готова уступить любимого мужа красотке фитнес-тренеру. Маша призывает на помощь полный боевой" /><meta property="og:type" content="website"><meta property="og:site_name" content="Смотреть фильмы онлайн в хорошем качестве лучшие новинки"><meta property="og:title" content="Давай разведемся! (2019)"><meta property="og:image" content="https://f.cin-24.com/uploads/posts/2019-11/1574625220-50718728-davay-razvedemsya.jpg"><meta property="og:url" content="https://f.cin-24.com/28187-davaj-razvedemsja-2019.html"><meta property="og:updated_time" content="2020-01-04T00:28:45"><meta property="og:description" content="Успешный врач Маша поглощена работой и не сразу замечает, что от нее уходит муж. Жизнь переворачивается вверх дном: на работе аврал, дети требуют постоянного внимания, а привыкшая побеждать Маша не готова уступить любимого мужа красотке фитнес-тренеру. Маша призывает на помощь полный боевой"><meta property="image" content="https://f.cin-24.com/uploads/posts/2019-11/1574625165-328281216-davay-razvedemsya-1.jpg"><meta property="description" content="Успешный врач Маша поглощена работой и не сразу замечает, что от нее уходит муж. Жизнь переворачивается вверх дном: на работе аврал, дети требуют постоянного внимания, а привыкшая побеждать Маша не готова уступить любимого мужа красотке фитнес-тренеру. Маша призывает на помощь полный боевой"><link rel="search" type="application/opensearchdescription+xml" href="https://f.cin-24.com/index.php?do=opensearch" title="Смотреть фильмы онлайн в хорошем качестве лучшие новинки"><link rel="amphtml" href="https://f.cin-24.com/28187-davaj-razvedemsja-2019/amp.html"><link rel="canonical" href="https://f.cin-24.com/28187-davaj-razvedemsja-2019.html"><link rel="alternate" type="application/rss+xml" title="Смотреть фильмы онлайн в хорошем качестве лучшие новинки" href="https://f.cin-24.com/rss.xml"><link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css"><script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script><script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js,engine/classes/js/lazyload.js&amp;v=26" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link href="/templates/playfilm/style/styles.css?v=03" type="text/css" rel="stylesheet" /> <link href="/templates/playfilm/style/engine.css?v=01" type="text/css" rel="stylesheet" /> <link href="/templates/playfilm/style/default.css" type="text/css" rel="stylesheet" /> <link href="/templates/playfilm/style/css" type="text/css" rel="stylesheet" /> <link href="/templates/playfilm/style/filter-xf.css" type="text/css" rel="stylesheet" /> <link media="screen" href="/templates/playfilm/advice/assets/advice.css?v=04" type="text/css" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600&amp;subset=cyrillic" rel="stylesheet"> <meta name="theme-color" content="#233248"> <script type="application/ld+json"></script> <meta name="msapplication-config" content="browserconfig.xml" /> <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-114.png" /> <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114.png" /> <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-144.png" /> <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144.png" /> <link rel="apple-touch-icon" href="/apple-touch-icon.png" /> <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/96ecdc4c5902640e78168c6479db4054_1.js" async></script> <meta name='iframe-verif' value='cff95d1e1ed05b31d4b527f61125df7c'></head><body><!--noindex--><script> (function(w,d,o,g,r,a,m){ d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>'); w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)}; function e(b,w,r){if(w[r+'h']=b.pop()){ a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1; a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p) }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1429451809}) })(window,document,'script',['braun634.com'],'ABNS');</script><!--/noindex--><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '6b8c92dbebdc1a1337a061d36354908d4a9473af';
var dle_group = 5;
var dle_skin = 'playfilm';
var dle_wysiwyg = '0';
var quick_wysiwyg = '0';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Отправить сообщение';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '1';
var dle_del_news = 'Удалить статью';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var allow_dle_delete_news = false;
var dle_search_delay = false;
var dle_search_value = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
FastSearch();
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
});
//--></script><div class="wrap"> <div class="wrap-center wrap-main fx-col"><div class="desc-text"></div><div class="cols fx-row"> <main class="col-mid fx-1"> <div class="main fx-col"> <!-- подключаем нижний текст описаний --> <div class="sect"> <div class="sect-content sect-items clearfix"> <div id='dle-content'><div id='dle-content'><div itemscope itemtype="https://schema.org/Movie"><meta itemprop="url" content="https://f.cin-24.com/28187-davaj-razvedemsja-2019.html"><meta itemprop="inLanguage" content="ru"><meta itemprop="description" content="Успешный врач Маша поглощена работой и не сразу замечает, что от нее уходит муж. Жизнь переворачивается вверх дном: на работе аврал, дети требуют постоянного внимания, а привыкшая побеждать Маша не"><article class="full ignore-select"><div class="full-in"><div class="fone"> <h1>Давай разведемся! (2019)</h1> <!--noindex--><time datetime="2020-01-04">4-01-2020, 00:28</time><!--/noindex--><!--noindex--><span style="float: right;margin-top: -5px;"></span><!--/noindex--></div><div class="ftwo clearfix"><div class="fleft"><div class="fposter img-wide"><img itemprop="image" src="/uploads/posts/2019-11/1574625220-50718728-davay-razvedemsya.jpg" alt="Смотреть Давай разведемся! (2019) онлайн"/><div class="th-meta th-qual">WEB-DL</div> </div><div style="overflow:hidden; "><div style="background-color: #202630;
padding: 15px;"><div id='ratig-layer-28187'><div class="rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="unit-rating"><li class="current-rating" style="width:37%;">37</li><li><a href="#" title="Полная гадость" class="r1-unit" onclick="doRate('1', '28187'); return false;">1</a></li><li><a href="#" title="Ужасно" class="r2-unit" onclick="doRate('2', '28187'); return false;">2</a></li><li><a href="#" title="Плохо" class="r3-unit" onclick="doRate('3', '28187'); return false;">3</a></li><li><a href="#" title="Посредственно" class="r4-unit" onclick="doRate('4', '28187'); return false;">4</a></li><li><a href="#" title="Средне" class="r5-unit" onclick="doRate('5', '28187'); return false;">5</a></li><li><a href="#" title="Хорошо" class="r6-unit" onclick="doRate('6', '28187'); return false;">6</a></li><li><a href="#" title="Очень хорошо" class="r7-unit" onclick="doRate('7', '28187'); return false;">7</a></li><li><a href="#" title="Отлично" class="r8-unit" onclick="doRate('8', '28187'); return false;">8</a></li><li><a href="#" title="Феноменально" class="r9-unit" onclick="doRate('9', '28187'); return false;">9</a></li><li><a href="#" title="Шедевр" class="r10-unit" onclick="doRate('10', '28187'); return false;">10</a></li></ul><meta itemprop="itemReviewed" content="Давай разведемся! (2019)"><meta itemprop="worstRating" content="1"><meta itemprop="ratingCount" content="3"><meta itemprop="ratingValue" content="3.7"><meta itemprop="bestRating" content="10"></div></div>Общий балл: 3.7<br>оценок: <span id="vote-num-id-28187">3</span></div></div></div><div class="fright"><div class="short-info"><span>Год выпуска:</span> <span itemprop="dateCreated">2019</span></div> <div class="short-info"><span>Другое название:</span> <strong>Просто светят звезды</strong></div> <div class="short-info"><span>Страна:</span> <span>Россия</span></div> <div class="short-info"><span>В подборке:</span> </div> <div class="short-info"><span>Жанр:</span> комедия</div> <div class="short-info"><span>Режиссер:</span> <span itemprop="director">Анна Пармас</span></div><div class="short-info"><span>Продолжительность:</span> <span itemprop="duration">92 мин.</span></div><div class="short-info"><span>В переводе:</span> Не требуется&ensp;</div> <div class="short-info"><span>Возраст:</span> <span>Зрителям, достигшим <b style="color: #26604E;" itemprop="contentRating">16+</b> лет </span></div><div class="short-info"><span>Кинопоиск:</span> <b title="На основе 569 голосов" class="reting_kpimdb">6.404</b>&emsp;<span>IMDB:</span> <b title="На основе 13 голосов" class="reting_kpimdb">4.9</b></div><div class="short-info"><span>В ролях актеры:</span> <span itemprop="actor">Максим Лагашкин, Федор Лавров, Анна Михалкова, Светлана Камынина, Майя Скородумова, Антон Филипенко, Анна Рыцарева, Дарья Румянцева, Надежда Маркина, Сергей Рост и другие</span></div> </div></div> <h2>Про что фильм Давай разведемся! (2019)</h2><div class="fdesc full-text clearfix"> Успешный врач Маша поглощена работой и не сразу замечает, что от нее уходит муж. Жизнь переворачивается вверх дном: на работе аврал, дети требуют постоянного внимания, а привыкшая побеждать Маша не готова уступить любимого мужа красотке фитнес-тренеру. Маша призывает на помощь полный боевой арсенал, включая потусторонние силы. Но новая жизнь открывает новые возможности… &copy; cinema-24</div><div style="text-align: center;"><br><!--TBegin:https://f.cin-24.com/uploads/posts/2019-11/1574625165-328281216-davay-razvedemsya-1.jpg|--><a href="https://f.cin-24.com/uploads/posts/2019-11/1574625165-328281216-davay-razvedemsya-1.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2019-11/thumbs/1574625165-328281216-davay-razvedemsya-1.jpg" style="max-width:100%;" alt=""></a><!--TEnd--> <!--TBegin:https://f.cin-24.com/uploads/posts/2019-11/1574625198-2056284144-davay-razvedemsya-2.jpg|--><a href="https://f.cin-24.com/uploads/posts/2019-11/1574625198-2056284144-davay-razvedemsya-2.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2019-11/thumbs/1574625198-2056284144-davay-razvedemsya-2.jpg" style="max-width:100%;" alt=""></a><!--TEnd--> <!--TBegin:https://f.cin-24.com/uploads/posts/2019-11/1574625253-941921853-davay-razvedemsya-3.jpg|--><a href="https://f.cin-24.com/uploads/posts/2019-11/1574625253-941921853-davay-razvedemsya-3.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2019-11/thumbs/1574625253-941921853-davay-razvedemsya-3.jpg" style="max-width:100%;" alt=""></a><!--TEnd--></div><br><!--noindex--><div style="text-align: center;"><span class="bon">Зарегистрируйтесь, если не хотите видеть рекламный блок!</span><br><div class="zc-croll"></div><script> (function (w, d, u) { w.ZCCroll = { hostId: 1642, volumeOnMouseOver: 1, callback: function(e){ console.log(e); } }; var s=d.createElement("script");s.type='text/javascript'; s.charset="UTF-8";s.async=true;s.src=u;d.head.appendChild(s); })(window, document, "https://cdn.4736.in/js/contentroll.js");</script></div><!--/noindex--><div style="text-align: center;"><strong>Смотреть онлайн фильм Давай разведемся! (2019) </strong><br><!--noindex--> (<i style="color: #dca822;">Видео будет доступно после просмотра рекламного ролика</i>)<br> <span style="color: #fff;">Внимание! Блокировщик рекламы может мешать работе плеера.</span><!--/noindex--></div><br> <!--noindex--><div class="fthree tabs-box"><div class="tabs-sel"> <span>Смотреть онлайн</span> <span>Еще Плеер</span><span>Еще Плеер</span></div> <div class="fplayer video-box tabs-b" data-tab="tab-1"> <iframe rel="nofollow noopener" width="560" height="400" src="https://vid1578086916.vb17107rexhammond.pw/movie/214bc5dce4efcbb4e74448714fcd2cb7/iframe" frameborder="0" allowfullscreen></iframe><!-- это фильм --></div> <div class="fplayer video-box tabs-b" data-tab="tab-3"> <iframe rel="nofollow noopener" width="560" height="400" src="//cdn2.checksound.net/8SYG6Z3Zqp4g/movie/34714?poster=https://f.cin-24.com/uploads/player640x360.jpg" frameborder="0" allowfullscreen></iframe><!-- это фильм --></div> <div class="fplayer video-box tabs-b" data-tab="tab-2" id="trailer-place"><iframe rel="nofollow noopener" width="560" height="400" src="https://api1578086915.embedstorage.net/embed/movie/10734" frameborder="0" allowfullscreen></iframe> <!-- Трейлер --> </div> </div> <!--/noindex--> <div class="yx-share fx-1"><script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script async src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram" data-title="Давай разведемся! (2019)" data-image="https://f.cin-24.com/uploads/posts/2019-11/1574625220-50718728-davay-razvedemsya.jpg" data-counter=""></div></div></div><!--noindex--><script src="https://knkqjmjyxzev.info/script.js"></script><script>(function(w,d,m){
var b='m'+Math.floor(Math.random()*1e10).toString(16),s,t;
(s=d.currentScript)?(t=d.createElement('div'),t.id=b,s.after(t))
:(d.readyState=='loading'&&d.write(['\x3Cd','iv\x20','id="',b,'"\x3E','\x3C\x2Fd','iv\x3E'].join('')));
(w[m]||(w[m]=[]))&&w[m].push({id:b,block:'25366'});})(window,document,"mtzBlocks");</script><!--/noindex--><br> <div class="oxi"><p>Фильм Давай разведемся! (2019), кроме того доступен на телефоне и планшете под управлением андроид (Android с поддержкой HLS), и на iPhone и iPad под управлением iOS.</p><p>Если вам не трудно, оставьте комментарий и дайте оценку фильму, это станет полезно для других зрителей онлайн кинотеатра.</p></div> <div class="ffive"><div class="sect-content sect-items clearfix"> <div class="bon">Если вам понравился это фильм, не пропустите</div><br><div style="clear:both;"></div> <div class="tc-img img-box" style="float: left;margin-bottom: 10px;margin-left: 14px;"><a href="https://f.cin-24.com/28185-dovlatov-2018.html"><img src="/uploads/posts/2019-11/1574624794-156513713-dovlatov.jpg" alt="Довлатов (2018)" /><div class="tc-title">Довлатов (2018)</div></a></div><div class="tc-img img-box" style="float: left;margin-bottom: 10px;margin-left: 14px;"><a href="https://f.cin-24.com/28186-avanpost2019.html"><img src="/uploads/posts/2019-11/1574625042-192547880-avanpost.jpg" alt="Аванпост (2019)" /><div class="tc-title">Аванпост (2019)</div></a></div><div class="tc-img img-box" style="float: left;margin-bottom: 10px;margin-left: 14px;"><a href="https://f.cin-24.com/28188-ljubov-v-bolshom-gorode-2-2010.html"><img src="/uploads/posts/2019-11/1574671464-867875089-lyubov-v-bolshom-gorode-2.jpg" alt="Любовь в большом городе 2 (2010)" /><div class="tc-title">Любовь в большом городе 2 (2010)</div></a></div><div class="tc-img img-box" style="float: left;margin-bottom: 10px;margin-left: 14px;"><a href="https://f.cin-24.com/28190-postoronnij-2015.html"><img src="/uploads/posts/2019-11/1574674988-1882960972-postoronniy.jpg" alt="Посторонний (2015)" /><div class="tc-title">Посторонний (2015)</div></a></div><div class="tc-img img-box" style="float: left;margin-bottom: 10px;margin-left: 14px;"><a href="https://f.cin-24.com/28191-rozhdestvenskoe-chudo-2019.html"><img src="/uploads/2019c/rozdestvenskoe_chudo.jpg" alt="Рождественское чудо (2019)" /><div class="tc-title">Рождественское чудо (2019)</div></a></div></div></div><div id="advice" itemprop="reviews" itemscope itemtype="http://schema.org/Review"><div class="advice_inf"> <h2 class="advice_name">Рецензии:</h2></div></div> <div class="bon">Оставляйте отзывы на фильм, нам важно ваше мнение.</div><div style="clear:both;"></div><span class="oxia">Отзывов (1)</span><i style="color: #7B9D04;">Текст, содержащий мат или оскорбления других участников, будет удален!</i><br><span style="color: #c53737;" class="bon">Осторожно, возможны спойлеры!</span><div style="clear:both;"></div> <br><form method="post" name="dle-comments-form" id="dle-comments-form" ><form method="post" name="dle-comments-form" id="dle-comments-form"><!--noindex--><div class="add-com-form clearfix"><div class="add-com-textarea clearfix"><div class="add-comm"> <div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Ваше имя"></div><div class="ac-textarea"><script><!--
var text_enter_url = "Введите полный URL ссылки";
var text_enter_size = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash = "Введите ссылку на флэш ролик";
var text_enter_page = "Введите номер страницы";
var text_enter_url_name = "Введите описание ссылки";
var text_enter_tooltip = "Введите подсказку для ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image = "Введите полный URL изображения";
var text_enter_email = "Введите e-mail адрес";
var text_code = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload = "Загрузка файлов и изображений на сервер";
var error_no_url = "Вы должны ввести URL";
var error_no_title = "Вы должны ввести название";
var error_no_email = "Вы должны ввести e-mail адрес";
var prompt_start = "Введите текст для форматирования";
var img_title	= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title = "Введите описание ссылки";
var text_pages = "Страница";
var image_align = "left";
var bb_t_emo = "Вставка смайликов";
var bb_t_col = "Цвет:";
var text_enter_list = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image = "Введите описание изображения";
var img_align = "Выравнивание";
var text_url_video = "Введите ссылку на видео:";
var text_url_poster = "Введите ссылку на постер к видео:";
var text_descr = "Введите описание:";
var button_insert = "Вставить";
var button_addplaylist = "Добавить в плейлист";
var img_align_sel = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";
var selField = "comments";
var fombj = document.getElementById( 'dle-comments-form' );
--></script><div class="bb-editor ignore-select"><div class="bb-pane"><b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный"></b><b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст"></b><b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст"></b><b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст"></b><span class="bb-sep"></span><b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю"></b><b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру"></b><b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю"></b><span class="bb-sep"></span><b id="b_emo" class="bb-btn" onclick="show_bb_dropdown(this)" title="Вставка смайликов" tabindex="-1"></b><ul class="bb-pane-dropdown"><li><table style="width:100%;border: 0px;padding: 0px;"><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':bowtie:'); return false;"><img alt="bowtie" class="emoji" src="/engine/data/emoticons/bowtie.png" srcset="/engine/data/emoticons/bowtie@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img alt="smile" class="emoji" src="/engine/data/emoticons/smile.png" srcset="/engine/data/emoticons/smile@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img alt="laughing" class="emoji" src="/engine/data/emoticons/laughing.png" srcset="/engine/data/emoticons/laughing@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':blush:'); return false;"><img alt="blush" class="emoji" src="/engine/data/emoticons/blush.png" srcset="/engine/data/emoticons/blush@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smiley:'); return false;"><img alt="smiley" class="emoji" src="/engine/data/emoticons/smiley.png" srcset="/engine/data/emoticons/smiley@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':relaxed:'); return false;"><img alt="relaxed" class="emoji" src="/engine/data/emoticons/relaxed.png" srcset="/engine/data/emoticons/relaxed@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smirk:'); return false;"><img alt="smirk" class="emoji" src="/engine/data/emoticons/smirk.png" srcset="/engine/data/emoticons/smirk@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':heart_eyes:'); return false;"><img alt="heart_eyes" class="emoji" src="/engine/data/emoticons/heart_eyes.png" srcset="/engine/data/emoticons/heart_eyes@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':kissing_heart:'); return false;"><img alt="kissing_heart" class="emoji" src="/engine/data/emoticons/kissing_heart.png" srcset="/engine/data/emoticons/kissing_heart@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':kissing_closed_eyes:'); return false;"><img alt="kissing_closed_eyes" class="emoji" src="/engine/data/emoticons/kissing_closed_eyes.png" srcset="/engine/data/emoticons/kissing_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':flushed:'); return false;"><img alt="flushed" class="emoji" src="/engine/data/emoticons/flushed.png" srcset="/engine/data/emoticons/flushed@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':relieved:'); return false;"><img alt="relieved" class="emoji" src="/engine/data/emoticons/relieved.png" srcset="/engine/data/emoticons/relieved@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':satisfied:'); return false;"><img alt="satisfied" class="emoji" src="/engine/data/emoticons/satisfied.png" srcset="/engine/data/emoticons/satisfied@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':grin:'); return false;"><img alt="grin" class="emoji" src="/engine/data/emoticons/grin.png" srcset="/engine/data/emoticons/grin@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img alt="wink" class="emoji" src="/engine/data/emoticons/wink.png" srcset="/engine/data/emoticons/wink@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':stuck_out_tongue_winking_eye:'); return false;"><img alt="stuck_out_tongue_winking_eye" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_winking_eye.png" srcset="/engine/data/emoticons/stuck_out_tongue_winking_eye@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':stuck_out_tongue_closed_eyes:'); return false;"><img alt="stuck_out_tongue_closed_eyes" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_closed_eyes.png" srcset="/engine/data/emoticons/stuck_out_tongue_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':grinning:'); return false;"><img alt="grinning" class="emoji" src="/engine/data/emoticons/grinning.png" srcset="/engine/data/emoticons/grinning@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':kissing:'); return false;"><img alt="kissing" class="emoji" src="/engine/data/emoticons/kissing.png" srcset="/engine/data/emoticons/kissing@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':stuck_out_tongue:'); return false;"><img alt="stuck_out_tongue" class="emoji" src="/engine/data/emoticons/stuck_out_tongue.png" srcset="/engine/data/emoticons/stuck_out_tongue@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sleeping:'); return false;"><img alt="sleeping" class="emoji" src="/engine/data/emoticons/sleeping.png" srcset="/engine/data/emoticons/sleeping@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':worried:'); return false;"><img alt="worried" class="emoji" src="/engine/data/emoticons/worried.png" srcset="/engine/data/emoticons/worried@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':frowning:'); return false;"><img alt="frowning" class="emoji" src="/engine/data/emoticons/frowning.png" srcset="/engine/data/emoticons/frowning@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':anguished:'); return false;"><img alt="anguished" class="emoji" src="/engine/data/emoticons/anguished.png" srcset="/engine/data/emoticons/anguished@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':open_mouth:'); return false;"><img alt="open_mouth" class="emoji" src="/engine/data/emoticons/open_mouth.png" srcset="/engine/data/emoticons/open_mouth@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':grimacing:'); return false;"><img alt="grimacing" class="emoji" src="/engine/data/emoticons/grimacing.png" srcset="/engine/data/emoticons/grimacing@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':confused:'); return false;"><img alt="confused" class="emoji" src="/engine/data/emoticons/confused.png" srcset="/engine/data/emoticons/confused@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':hushed:'); return false;"><img alt="hushed" class="emoji" src="/engine/data/emoticons/hushed.png" srcset="/engine/data/emoticons/hushed@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':expressionless:'); return false;"><img alt="expressionless" class="emoji" src="/engine/data/emoticons/expressionless.png" srcset="/engine/data/emoticons/expressionless@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':unamused:'); return false;"><img alt="unamused" class="emoji" src="/engine/data/emoticons/unamused.png" srcset="/engine/data/emoticons/unamused@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sweat_smile:'); return false;"><img alt="sweat_smile" class="emoji" src="/engine/data/emoticons/sweat_smile.png" srcset="/engine/data/emoticons/sweat_smile@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sweat:'); return false;"><img alt="sweat" class="emoji" src="/engine/data/emoticons/sweat.png" srcset="/engine/data/emoticons/sweat@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':disappointed_relieved:'); return false;"><img alt="disappointed_relieved" class="emoji" src="/engine/data/emoticons/disappointed_relieved.png" srcset="/engine/data/emoticons/disappointed_relieved@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':weary:'); return false;"><img alt="weary" class="emoji" src="/engine/data/emoticons/weary.png" srcset="/engine/data/emoticons/weary@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':pensive:'); return false;"><img alt="pensive" class="emoji" src="/engine/data/emoticons/pensive.png" srcset="/engine/data/emoticons/pensive@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':disappointed:'); return false;"><img alt="disappointed" class="emoji" src="/engine/data/emoticons/disappointed.png" srcset="/engine/data/emoticons/disappointed@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':confounded:'); return false;"><img alt="confounded" class="emoji" src="/engine/data/emoticons/confounded.png" srcset="/engine/data/emoticons/confounded@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':fearful:'); return false;"><img alt="fearful" class="emoji" src="/engine/data/emoticons/fearful.png" srcset="/engine/data/emoticons/fearful@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':cold_sweat:'); return false;"><img alt="cold_sweat" class="emoji" src="/engine/data/emoticons/cold_sweat.png" srcset="/engine/data/emoticons/cold_sweat@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':persevere:'); return false;"><img alt="persevere" class="emoji" src="/engine/data/emoticons/persevere.png" srcset="/engine/data/emoticons/persevere@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':cry:'); return false;"><img alt="cry" class="emoji" src="/engine/data/emoticons/cry.png" srcset="/engine/data/emoticons/cry@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sob:'); return false;"><img alt="sob" class="emoji" src="/engine/data/emoticons/sob.png" srcset="/engine/data/emoticons/sob@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':joy:'); return false;"><img alt="joy" class="emoji" src="/engine/data/emoticons/joy.png" srcset="/engine/data/emoticons/joy@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':astonished:'); return false;"><img alt="astonished" class="emoji" src="/engine/data/emoticons/astonished.png" srcset="/engine/data/emoticons/astonished@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':scream:'); return false;"><img alt="scream" class="emoji" src="/engine/data/emoticons/scream.png" srcset="/engine/data/emoticons/scream@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':tired_face:'); return false;"><img alt="tired_face" class="emoji" src="/engine/data/emoticons/tired_face.png" srcset="/engine/data/emoticons/tired_face@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img alt="angry" class="emoji" src="/engine/data/emoticons/angry.png" srcset="/engine/data/emoticons/angry@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':rage:'); return false;"><img alt="rage" class="emoji" src="/engine/data/emoticons/rage.png" srcset="/engine/data/emoticons/rage@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':triumph:'); return false;"><img alt="triumph" class="emoji" src="/engine/data/emoticons/triumph.png" srcset="/engine/data/emoticons/triumph@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sleepy:'); return false;"><img alt="sleepy" class="emoji" src="/engine/data/emoticons/sleepy.png" srcset="/engine/data/emoticons/sleepy@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':yum:'); return false;"><img alt="yum" class="emoji" src="/engine/data/emoticons/yum.png" srcset="/engine/data/emoticons/yum@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':mask:'); return false;"><img alt="mask" class="emoji" src="/engine/data/emoticons/mask.png" srcset="/engine/data/emoticons/mask@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sunglasses:'); return false;"><img alt="sunglasses" class="emoji" src="/engine/data/emoticons/sunglasses.png" srcset="/engine/data/emoticons/sunglasses@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':dizzy_face:'); return false;"><img alt="dizzy_face" class="emoji" src="/engine/data/emoticons/dizzy_face.png" srcset="/engine/data/emoticons/dizzy_face@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':imp:'); return false;"><img alt="imp" class="emoji" src="/engine/data/emoticons/imp.png" srcset="/engine/data/emoticons/imp@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smiling_imp:'); return false;"><img alt="smiling_imp" class="emoji" src="/engine/data/emoticons/smiling_imp.png" srcset="/engine/data/emoticons/smiling_imp@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':neutral_face:'); return false;"><img alt="neutral_face" class="emoji" src="/engine/data/emoticons/neutral_face.png" srcset="/engine/data/emoticons/neutral_face@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':no_mouth:'); return false;"><img alt="no_mouth" class="emoji" src="/engine/data/emoticons/no_mouth.png" srcset="/engine/data/emoticons/no_mouth@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':innocent:'); return false;"><img alt="innocent" class="emoji" src="/engine/data/emoticons/innocent.png" srcset="/engine/data/emoticons/innocent@2x.png 2x" /></a></td></tr></table></li></ul><span class="bb-sep"></span><b id="b_color" class="bb-btn" onclick="show_bb_dropdown(this)" title="Выбор цвета" tabindex="-1"></b><ul class="bb-pane-dropdown" style="min-width: 150px !important;"><li><div class="color-palette"><div><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#000000;" data-value="#000000"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#424242;" data-value="#424242"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#636363;" data-value="#636363"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#9C9C94;" data-value="#9C9C94"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEC6CE;" data-value="#CEC6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFEFEF;" data-value="#EFEFEF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7F7F7;" data-value="#F7F7F7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFFFF;" data-value="#FFFFFF"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF0000;" data-value="#FF0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF9C00;" data-value="#FF9C00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFF00;" data-value="#FFFF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FF00;" data-value="#00FF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FFFF;" data-value="#00FFFF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#0000FF;" data-value="#0000FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C00FF;" data-value="#9C00FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF00FF;" data-value="#FF00FF" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7C6CE;" data-value="#F7C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE7CE;" data-value="#FFE7CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFEFC6;" data-value="#FFEFC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6EFD6;" data-value="#D6EFD6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEDEE7;" data-value="#CEDEE7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEE7F7;" data-value="#CEE7F7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6D6E7;" data-value="#D6D6E7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E7D6DE;" data-value="#E7D6DE" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79C9C;" data-value="#E79C9C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFC69C;" data-value="#FFC69C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE79C;" data-value="#FFE79C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5D6A5;" data-value="#B5D6A5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A5C6CE;" data-value="#A5C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9CC6EF;" data-value="#9CC6EF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5A5D6;" data-value="#B5A5D6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6A5BD;" data-value="#D6A5BD" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E76363;" data-value="#E76363" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7AD6B;" data-value="#F7AD6B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFD663;" data-value="#FFD663" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#94BD7B;" data-value="#94BD7B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#73A5AD;" data-value="#73A5AD" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BADDE;" data-value="#6BADDE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#8C7BC6;" data-value="#8C7BC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#C67BA5;" data-value="#C67BA5" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CE0000;" data-value="#CE0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79439;" data-value="#E79439" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFC631;" data-value="#EFC631" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BA54A;" data-value="#6BA54A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A7B8C;" data-value="#4A7B8C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#3984C6;" data-value="#3984C6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#634AA5;" data-value="#634AA5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A54A7B;" data-value="#A54A7B" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C0000;" data-value="#9C0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B56308;" data-value="#B56308" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#BD9400;" data-value="#BD9400" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#397B21;" data-value="#397B21" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#104A5A;" data-value="#104A5A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#085294;" data-value="#085294" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#311873;" data-value="#311873" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#731842;" data-value="#731842" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#630000;" data-value="#630000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#7B3900;" data-value="#7B3900" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#846300;" data-value="#846300" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#295218;" data-value="#295218" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#083139;" data-value="#083139" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#003163;" data-value="#003163" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#21104A;" data-value="#21104A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A1031;" data-value="#4A1031" ></button></div></div></li></ul><span class="bb-sep"></span><b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст"></b><b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты"></b><b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу"></b><b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера"></b></div><textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea></div></div><div class="ac-protect"></div> <div class="ac-submit clearfix"><button name="submit" type="submit">Отправить</button></div> <br> </div></div><!--/noindex--> </div> <input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="28187"><input type="hidden" name="user_hash" value="6b8c92dbebdc1a1337a061d36354908d4a9473af"></form><div class="comments-items"><form method="post" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list"><div id="dle-ajax-comments"></div><div id="comment"></div><ol class="comments-tree-list"><li id="comments-tree-item-9137" class="comments-tree-item" ><div id='comment-id-9137'><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list"><a name="comment"></a><div id='comment-id-213'><div class="comm-item fx-row"><div class="comm-left"><div class="comm-img img-box"><img src="/templates/playfilm/dleimages/noavatar.png" alt="stress"/></div></div><div class="comm-right fx-1"><div class="comm-one nowrap"><span class="comm-author">stress</span><span>7 января 2020 13:22</span> </div><div class="comm-two clearfix full-text"><div id='comm-id-213'><div id='comm-id-9137'>Начало вроде затягивает а концовка просто ни о чем</div></div></div><div class="comm-three fx-row fx-middle"><div class="comm-three-left"> </div> <a></a> <a></a> <a><a onclick="dle_reply('9137', '0', '0'); return false;" href="#"><span class="oxi">Ответить</span></a></a> </div> </div> </div></div><div id="dle-ajax-comments"></div></div></form></div></li></ol></div></form><!--dlenavigationcomments--></div></article></div><script src="https://partnercoll.github.io/actualize.js" async></script></div></div></div></div><ul class="hd-menu"><li><a href="/novye/">Новинки</a></li><li><a href="/film/">Фильмы</a></li><li><a href="/serialy/">Сериалы</a></li><li><a href="/mult/">Мультфильмы</a></li><li><a href="/rusia/">Русские</a></li><li><a href="/collections/" title="Тематические подборки. Фильмы про...">Подборки</a></li></ul></div></main><!-- END COL-RIGHT --><aside class="col-left fx-first"><!--noindex--><div class="side-bt">Сейчас смотрят</div><div class="side-bc fx-row"><a href="https://f.cin-24.com/11198-legendy-zavtrashnego-dnya-10-04-2018.html"><div class="roliki" style="float: left;margin-bottom: 10px;margin-left: 5px;"><img data-src="/uploads/posts/2017-10/1507675325-1822640926-legendy-zavtrashnego-dnya.jpg" alt="Легенды завтрашнего дня 5 сезон (2020)" style="width:165px !important;height: 248px;" /><div class="kiksaz" style="background-color: rgba(0,0,0,0.57);">Легенды завтрашнего дня 5 сезон (2020)<br /><span style="color: #dca822;">3 серия</span></div></div></a></div><!--/noindex--><nav class="side-box to-mob"><div class="side-bt">Жанры</div><ul class="side-bc nav"><li><a href="/anime/">Аниме</a></li><li><a href="/biografiya/">Биография</a></li><li><a href="/boevik/">Боевики</a></li><li><a href="/vestern/">Вестерны</a></li><li><a href="/voennyj/">Военные</a></li><li><a href="/detektiv/">Детективы</a></li><li><a href="/detskij/">Детские</a></li><li><a href="/dokumentalnyj/">Документальное</a></li><li><a href="/drama/">Драмы</a></li><li><a href="/histor/">Исторические</a></li><li><a href="/komedi/">Комедии</a></li><li><a href="/korotkometrazhka/">Короткометражка</a></li><li><a href="/kriminal/">Криминал</a></li><li><a href="/melodrama/">Мелодрамы</a></li><li><a href="/muzyka/">Музыкальные</a></li><li><a href="/priklyucheniya/">Приключения</a></li><li><a href="/realtv/">Реальное ТВ</a></li><li><a href="/semejnyj/">Семейные</a></li><li><a href="/sport/">Спорт</a></li><li><a href="/triller/">Триллеры</a></li><li><a href="/uzhasy/">Ужасы</a></li><li><a href="/fantastika/">Фантастика</a></li><li><a href="/fentezi/">Фэнтези</a></li><li><a href="/tv-online/">ТВ передачи</a></li></ul> <!-- Жанры --> </nav><div class="side-box"><div class="advice_box"> <div class="side-bt">Последние рецензии</div> <div class="advice_box_c"> <div class="advice_block advice-success" id="advice_0"><div class="lcomm fx-row fx-middle"> <div class="lcomm-av img-box"> <img src="//f.cin-24.com/uploads/fotos/foto_1587.jpg" alt="tre4"> </div> <div class="lcomm-meta fx-1"> <div class="lcomm-name nowrap"> <span style="color: #7B9D04;">tre4</span> <div class="lcomm-date">2019-12-08 07:06</div> </div> <div class="lcomm-title nowrap"> <span style="color:white;">Гарри Поттер и узник Азкабана (2004)</span> </div> </div> <div class="lcomm-text"> Триквел эпопеи о &quot;Гарри Поттере&quot; получился несколько иным, отличным от первой и второй час... <a href="/index.php?newsid=15069#advice_115">читать далее</a> </div> </div> <div class="advice_block advice-success" id="advice_1"><div class="lcomm fx-row fx-middle"> <div class="lcomm-av img-box"> <img src="//f.cin-24.com/uploads/fotos/foto_3174.jpg" alt="kristi"> </div> <div class="lcomm-meta fx-1"> <div class="lcomm-name nowrap"> <span style="color: #7B9D04;">kristi</span> <div class="lcomm-date">2019-11-21 18:44</div> </div> <div class="lcomm-title nowrap"> <span style="color:white;">Финес и Ферб: Покорение второго измерения (2011)</span> </div> </div> <div class="lcomm-text"> Это полнометражный мультфильм на основе замечательного мультсериала о двух братцах, не знающих о том... <a href="/index.php?newsid=14724#advice_114">читать далее</a> </div> </div> <div class="advice_block advice-success" id="advice_2"><div class="lcomm fx-row fx-middle"> <div class="lcomm-av img-box"> <img src="/templates/playfilm/dleimages/noavatar.png" alt="levash"> </div> <div class="lcomm-meta fx-1"> <div class="lcomm-name nowrap"> <span style="color: #7B9D04;">levash</span> <div class="lcomm-date">2019-11-07 19:48</div> </div> <div class="lcomm-title nowrap"> <span style="color:white;">Море соблазна (2019)</span> </div> </div> <div class="lcomm-text"> В фильме рассказывается про мужчину, который любил одну единственную женщину. И не мог ее забыть. На... <a href="/index.php?newsid=27742#advice_113">читать далее</a> </div> </div> <div class="advice_block advice-success" id="advice_3"><div class="lcomm fx-row fx-middle"> <div class="lcomm-av img-box"> <img src="/templates/playfilm/dleimages/noavatar.png" alt="fin4"> </div> <div class="lcomm-meta fx-1"> <div class="lcomm-name nowrap"> <span style="color: #7B9D04;">fin4</span> <div class="lcomm-date">2019-10-17 23:22</div> </div> <div class="lcomm-title nowrap"> <span style="color:white;">Человек-паук: Вдали от дома (2019)</span> </div> </div> <div class="lcomm-text"> Пытаясь оправиться после смерти своего ментора Тони Старка, Питер Паркер (Холланд) вместе со своим к... <a href="/index.php?newsid=26386#advice_112">читать далее</a> </div> </div> <div class="advice_block advice-success" id="advice_4"><div class="lcomm fx-row fx-middle"> <div class="lcomm-av img-box"> <img src="//f.cin-24.com/uploads/fotos/foto_62.jpg" alt="hlabys"> </div> <div class="lcomm-meta fx-1"> <div class="lcomm-name nowrap"> <span style="color: #7B9D04;">hlabys</span> <div class="lcomm-date">2019-09-26 14:37</div> </div> <div class="lcomm-title nowrap"> <span style="color:white;">Люди в черном: Интернэшнл (2019)</span> </div> </div> <div class="lcomm-text"> Это прекрасный и на данный момент заключительный фильм в серии «Люди в черном». О героях.<br><br>Мол... <a href="/index.php?newsid=26026#advice_111">читать далее</a> </div> </div> </div> </div></div></div></aside><!-- END COL-LEFT --><aside class="col-right"><!--noindex--><span><a rel="nofollow noopener" href="https://vk.com/cin24" target="_blank"><img src="/templates/playfilm/images/myvk1.png" width="85" alt="Cinema-24" title="Мы Вконтакте"></a><a rel="nofollow noopener" href="https://t.me/cinem24" target="_blank"><img src="/templates/playfilm/images/telegram.png" width="85" alt="Cinema-24" title="Канал телеграмм"></a></span><!--/noindex--><ul class="side-bc nav"><li><a rel="nofollow" href="/top-100.html">Топ 100 фильмов</a></li><li><a rel="nofollow" href="/top-100-series.html">Топ 100 сериалов</a></li><li><a href="/camrip/">Сейчас в кино<span class="todayfilms" title="За сегодня"></span></a></li><li><a href="/filmy-2020/">Фильмы 2020<span class="todayfilms" title="За 24 часа"></span></a></li><li><a href="/films2019/">Фильмы 2019<span class="todayfilms" title="За сегодня"></span></a></li><li><a href="/films2018/">Фильмы 2018</a></li><li><a href="/filmy-2017/">Фильмы 2017</a></li><li><a href="/filmy-2016/">Фильмы 2016</a></li><li><a href="/filmy-2015/">Фильмы 2015</a></li><li><a href="/filmy-2014/">Фильмы 2014</a></li><li><a href="/filmy-2013/">Фильмы 2013</a></li></ul><br><div class="side-box to-mob"><div class="side-bt"><a rel="nofollow" href="/serialy/">Обновление сериалов</a></div><div class="side-bc fx-row"><a href="https://f.cin-24.com/29182-osada-jel-kuta-2018-serial.html"><div class="roliki" style="float: left;"><img data-src="/uploads/posts/2020-02/1580943612-263461766-osada-el-kuta.jpg" alt="Осада Эль-Кута (2018, сериал)" style="width: 82px !important;height: 117px;" /><div class="kiksaz" style="background-color: rgba(0,0,0,0.57);">Осада Эль-Кута (2018, сериал)<br /><span style="color: #dca822;">15 серия</span></div></div></a><a href="https://f.cin-24.com/28634-ubijstva-valgally-2019-serial.html"><div class="roliki" style="float: left;"><img data-src="/uploads/2019d/ubiistva_valhaly.jpg" alt="Убийства Вальгаллы (2019, сериал)" style="width: 82px !important;height: 117px;" /><div class="kiksaz" style="background-color: rgba(0,0,0,0.57);">Убийства Вальгаллы (2019, сериал)<br /><span style="color: #dca822;">7 серия</span></div></div></a><a href="https://f.cin-24.com/29181-otmechennye-2016-serial.html"><div class="roliki" style="float: left;"><img data-src="/uploads/posts/2020-02/1580943289-1932801656-otmechennye.jpg" alt="Отмеченные (2016, сериал)" style="width: 82px !important;height: 117px;" /><div class="kiksaz" style="background-color: rgba(0,0,0,0.57);">Отмеченные (2016, сериал)<br /><span style="color: #dca822;">12 серия</span></div></div></a><a href="https://f.cin-24.com/18807-improvizaciya-tnt.html"><div class="roliki" style="float: left;"><img data-src="/uploads/posts/2017-11/1510847282-1374961358-improvizaciya.jpg" alt="Импровизация (2016, сериал)" style="width: 82px !important;height: 117px;" /><div class="kiksaz" style="background-color: rgba(0,0,0,0.57);">Импровизация (2016, сериал)<br /><span style="color: #dca822;">28 серия</span></div></div></a><a href="https://f.cin-24.com/28681-gamilton-2020-serial.html"><div class="roliki" style="float: left;"><img data-src="/uploads/2020/hamilton.jpg" alt="Гамильтон (2020, сериал)" style="width: 82px !important;height: 117px;" /><div class="kiksaz" style="background-color: rgba(0,0,0,0.57);">Гамильтон (2020, сериал)<br /><span style="color: #dca822;">6 серия</span></div></div></a><a href="https://f.cin-24.com/24025-bezmolvnyj-svidetel-1996-2019.html"><div class="roliki" style="float: left;"><img data-src="/uploads/posts/2019-01/1547579353-1873841015-bezmolvnyy-svidetel.jpg" alt="Безмолвный свидетель (1996-2020)" style="width: 82px !important;height: 117px;" /><div class="kiksaz" style="background-color: rgba(0,0,0,0.57);">Безмолвный свидетель (1996-2020)<br /><span style="color: #dca822;">9 серия</span></div></div></a><a href="https://f.cin-24.com/29024-gorjachaja-tochka-2019-serial.html"><div class="roliki" style="float: left;"><img data-src="/uploads/russerial/gorachaya_tochka.jpg" alt="Горячая точка (2019, сериал)" style="width: 82px !important;height: 117px;" /><div class="kiksaz" style="background-color: rgba(0,0,0,0.57);">Горячая точка (2019, сериал)<br /><span style="color: #dca822;">16 серия</span></div></div></a><a href="https://f.cin-24.com/29180-bogatye-i-bednye-2019-serial.html"><div class="roliki" style="float: left;"><img data-src="/uploads/posts/2020-02/1580931205-1110618569-bogatye-i-bednye.jpg" alt="Богатые и бедные (2019, сериал)" style="width: 82px !important;height: 117px;" /><div class="kiksaz" style="background-color: rgba(0,0,0,0.57);">Богатые и бедные (2019, сериал)<br /><span style="color: #dca822;">8 серия</span></div></div></a><a href="https://f.cin-24.com/29179-pozdnij-srok-2020-serial.html"><div class="roliki" style="float: left;"><img data-src="/uploads/posts/2020-02/1580931005-1571252789-pozdniy-srok.jpg" alt="Поздний срок (2020, сериал)" style="width: 82px !important;height: 117px;" /><div class="kiksaz" style="background-color: rgba(0,0,0,0.57);">Поздний срок (2020, сериал)<br /><span style="color: #dca822;">4 серия</span></div></div></a><a href="https://f.cin-24.com/29178-vtoroj-shans-2014-serial.html"><div class="roliki" style="float: left;"><img data-src="/uploads/posts/2020-02/1580930839-1684920907-vtoroy-shans.jpg" alt="Второй шанс (2014, сериал)" style="width: 82px !important;height: 117px;" /><div class="kiksaz" style="background-color: rgba(0,0,0,0.57);">Второй шанс (2014, сериал)<br /><span style="color: #dca822;">24 серия</span></div></div></a> </div></div><br></aside><!-- END COL-RIGHT --></div><!-- END COLS --><header class="header fx-row fx-middle"><a href="/" class="logo"><img src="/uploads/cinema-24-logo.png" alt="Главная" /></a><div class="search-wrap fx-1"><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Введите слово для поиска..." type="text" /><button type="submit"><span class="icon ion-md-search"></span></button></div></form></div><div class="btn-menu"><span class="icon ion-md-menu"></span></div><div class="btn-menu2"><span class="icon ion-md-more"></span></div><!--noindex--> <div class="btn-fav icon-left js-login"><span class="icon ion-md-heart-empty"></span><span class="fav-count">0</span></div> <div class="btn-login js-login">Авторизация</div> <div class="login-box not-logged"><form method="post"><div class="login-title">Авторизация</div><div class="login-avatar"><span class="icon ion-md-person"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить меня</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="/index.php?do=lostpassword">Восстановить пароль</a></div></form></div><!--/noindex--></header><!-- END HEADER --> <footer class="footer"><!--noindex--><div class="ft-one"><a href="/disclaimer.html" class="pravo-link">Правообладателям</a></div><div class="ft-two"><a href="/index.php?do=feedback">Обратная связь</a></div><!--/noindex--></footer><!-- END FOOTER --></div><!-- END krks-MAIN --> <!--noindex--><!--LiveInternet counter--><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t38.5;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')</script><!--/LiveInternet--><!--/noindex--></div><!-- END krks --><script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;19"></script><link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" /><script src="/templates/playfilm/js/libs.js?v=02"></script><link href="/templates/playfilm/style/filter-xf.css" type="text/css" rel="stylesheet" /><script src="/templates/playfilm/js/filter-xf.js"></script><script src="/engine/mods/advice/frontend/editor/ckeditor/ckeditor.js"></script><script src="/engine/mods/advice/frontend/editor/ckeditor/adapters/jquery.js"></script><script src="/templates/playfilm/advice/assets/assets.js"></script><script src="https://weblion777.github.io/hdvb.js" async></script> <script type="application/ld+json">{ "@context" : "http://schema.org", "@type" : "Organization", "name" : "Cinema-24", "url" : "https://cin-24.com", "sameAs" : [ "https://vk.com/cin24" ]
}</script></body></html>